Hackeři útočí na chybu v zabezpečení Apache Log4j

Pozor na kritickou chybu Apache Log4j

Upozorňujeme, že hackeři již aktivně využívají kritické zranitelnosti  CVE-2021-44228 v knihovně Apache Log4j. Aktualizujte proto knihovnu na verzi 2.15.0, nebo se řiďte pokyny popsanými na stránkách Apache. Tato velmi nebezpečná zranitelnost útočníkům umožňuje po úspěšném útoku na serveru spustit libovolný kód a kontrolovat systém. Zneužití této zranitelnosti je snadné i pro méně zkušené hackery.

Bitdefender aktivně zkoumá, jaká rizika situace představuje pro jeho zákazníky, a nasazuje potřebná protiopatření ke zmírnění rizik do jejich cloudové infrastruktury a produktů. Zákazníci prozatím nemusí činit žádná protiopatření kromě již zmíněné aktualizace knihovny na verzi 2.15.0.

  • GravityZone Cloud: do infrastruktury byla nasazena požadovaná zmírňující opatření
  • GravityZone On-Premises: Tato nasazení nejsou touto chybou zabezpečení ovlivněna.

Sdílet aktualitu:

Share on facebook
Share on twitter
Share on linkedin
Share on email

Nezmeškejte novinky

Neodkládejte řešení technologických problémů.
Spojte se se zkušeným partnerem, který je vyřeší za vás.